Welche Systemvoraussetzungen werden benötigt?

Welche Systemvoraussetzungen werden benötigt?

Die TUCaN App erfordert mindestens iOS 9.0 oder bzw. Android 4.0.3.